首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票免费通达信指标

子栏目: 免费通达信指标 免费同花顺公式 免费大智慧公式 免费飞狐公式

通达信WR指标公式

来源:花都股票网 阅读: 日期:2021年03月30日 22:00:44

  通达信WR指标公式,下面是本站编辑关于通达信WR指标公式的详情解说:

WR1:SMA(100*-(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10)),3,1),COLORGREEN; WR2:SMA(100*-(HHV(HIGH,25)-CLOSE)/(HHV(HIGH,25)-LLV(LOW,25)),3,1); WR3:SMA(100*-(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55)),3,1); {股旁网-股票公式网站 http://www.gupang.com} 0,COLORWHITE,POINTDOT; 底部线:-80.00,COLORYELLOW,LINETHICK3,POINTDOT; 突破线:-50.00,COLORWHITE,LINETHICK3,POINTDOT; 暴涨线:-25.00,COLORRED,LINETHICK3,POINTDOT;

通达信WR指标公式

  以上就是关于“通达信WR指标公式”的介绍。

编辑:紫灵

上一篇:通达信缠论中枢主图指标公式

下一篇:没有了