首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票免费通达信指标

子栏目: 免费通达信指标 免费同花顺公式 免费大智慧公式 免费飞狐公式

花都股票学习网 > 指标公式 > 免费通达信指标 > 通达信变色拐点主图指标公式

通达信变色拐点主图指标公式

来源:花都股票网 阅读: 日期:2021年03月30日 22:00:14

  通达信变色拐点主图指标公式,下面是本站编辑关于通达信变色拐点主图指标公式的详情解说:

MA60:MA(C,60),COLOR00FF00,LINETHICK3; MA133:MA(C,133),COLORFF6633,LINETHICK2; MA250:MA(C,250),COLOR66DD66,LINETHICK2; IF(MA(C,60)>=REF(MA(C,60),1),MA(C,60),DRAWNULL),COLORRED,LINETHICK3; IF(MA(C,133)>=REF(MA(C,133),1),MA(C,133),DRAWNULL),COLORYELLOW,LINETHICK2; IF(MA(C,250)>=REF(MA(C,250),1),MA(C,250),DRAWNULL),COLORBC10FF,LINETHICK2;

通达信变色拐点主图指标公式

  以上就是关于“通达信变色拐点主图指标公式”的介绍。

编辑:紫灵

上一篇:通达信抄底逃顶王指标公式

下一篇:没有了