首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票免费通达信指标

子栏目: 免费通达信指标 免费同花顺公式 免费大智慧公式 免费飞狐公式

花都股票学习网 > 指标公式 > 免费通达信指标 > 通达信VOL挂单买卖+205均量

通达信VOL挂单买卖+205均量

来源:花都股票网 阅读: 日期:2021年03月30日 21:59:53

  通达信VOL挂单买卖+205均量,下面是本站编辑关于通达信VOL挂单买卖+205均量的详情解说:

{参数: N 1 100 20}

量:VOL,LINETHICK0; AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN)); 买盘:IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),POINTDOT,COLORRED, LINETHICK1; 卖盘:IF(CLOSE>OPEN,AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,AA*(HIGH-LOW),VOL/2)),POINTDOT,COLOR00F800, LINETHICK1; 挂买:MA(买盘,3),{COLORFF7FFF}POINTDOT,COLORC007E7,LINETHICK1; 挂卖:MA(卖盘,3),{COLORFFB900}POINTDOT,COLORF67F00,LINETHICK1; 饱和度:IF((AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100),COLORRED; 换手%:VOL/CAPITAL*100,POINTDOT,COLORC007E7; STICKLINE(1,0,买盘,2,0),COLORRED; STICKLINE(1,买盘,卖盘+买盘,2,0),COLOR00F800; STICKLINE(1,0,挂买,2,0),COLORC007E7; STICKLINE(1,挂买,挂卖+挂买,2,0),COLORFFB900; MAVOL5:MA(量,5),COLOR00FF00,LINETHICK2; MAVOL35:MA(量,35),COLOR00FFFF,LINETHICK2; MAVOL135:MA(量,135),COLORFFFFFF,LINETHICK2; IF(MA(VOL,5)>=REF(MA(VOL,5),1),MA(VOL,5),DRAWNULL),COLORRED,LINETHICK3;

通达信VOL挂单买卖+135均量

  以上就是关于“通达信VOL挂单买卖+205均量”的介绍。

编辑:紫灵

上一篇:通达信VOL净量累和指标公式

下一篇:没有了