首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票免费通达信指标

子栏目: 免费通达信指标 免费同花顺公 免费大智慧公

花都股票学习网 > 指标公式 > 免费通达信指标 > 通达信爆发点(通达信)

通达信爆发点(通达信)

来源:花都股票学习网 阅读: 日期:2020年10月11日 19:36:21

MA1:MA(CLOSE,2),coloryellow;
MA2:MA(CLOSE,6),color00aa00;
MA3:MA(CLOSE,15),colorADDDFA;
ma4:MA(close,90),colorTeal;
ma5:MA(close,288),ColorLime;
ma6:MA(close,576),colorGreen;
九天: IF(1.1>SMA(CLOSE,2,1)/SMA(CLOSE,13,2)>1.05,SMA(HIGH,21,5)*1.05,SMA(HIGH,21,2)*1.05),CIRCLEDOT,COLORFF6600;
无极: SMA(LOW,21,2)*0.95,CIRCLEDOT,COLORFF6600;
逼空: IF(1.09>SMA(CLOSE,5,1)/SMA(CLOSE,15,1)>0.45,SMA(LOW,10,1),SMA(LOW,5,1)),CIRCLEDOT,COLORf00ff0;
雪鹰: IF(MA(VOL,1)>MA(VOL,2)>MA(VOL,3), SMA(high,2,1),SMA(CLOSE,3,1)) ,COLORffffff;
神枪: IF(MA(VOL,3)>MA(VOL,5)>MA(VOL,9),SMA(CLOSE,3,1),SMA(CLOSE,5,1)),Color0000FF;
DRAWTEXT(CROSS(雪鹰,九天),逼空,'爆发买点'),COLORRED;
DRAWTEXT(CROSS(九天,ma5),逼空,'中线买点'),COLORRED;
DRAWTEXT(CROSS(逼空,ma5),逼空,'中线买点'),COLORRED;
DRAWTEXT(CROSS(雪鹰,无极),雪鹰,'极端买点'),COLORRED;
DRAWTEXT(CROSS(雪鹰,逼空),雪鹰,'短线买点'),ColorYellow;
DRAWTEXT(CROSS(神枪,无极),神枪,'极端买点'),ColorFuchsia;
DRAWTEXT(CROSS(MA2,MA1),九天,'卖'),COLORffffff;

  以上是本站关于“爆发点(通达信)”的详细内容介绍,更多精彩请收藏本站。

标签:通达, 爆发, 无极, 极端, 中线
编辑:万界股踪