首页 行情 入门 看盘 选股 买入 卖出 跟庄 短线 止损 解套 基本面 技术面 帮助

股票免费大智慧公式

子栏目: 免费通达信指标 免费同花顺公式 免费大智慧公式 免费飞狐公式

花都股票学习网 > 指标公式 > 免费大智慧公式 > 很准的抄底副图指标(大智慧)

很准的抄底副图指标(大智慧)

来源:花都股票学习网 阅读: 日期:2020年10月31日 19:15:01

input:N(34,1,100),M(3,1,100);
A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
AAA:=EMA(A1,5);
STICKLINE(A1>AAA,A1,AAA,7,0),color0000ff;
STICKLINE(A1<AAA,A1,AAA,7,0),COLORWHITE;
AB:=EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),M)/4;
BB:=REF(AB=LLV(AB,21),1) AND AB>REF(AB,1) AND AB<10;
STICKLINE(BB,0,AAA,8,0),Color00FFFF;
以上指标不含未来

  以上是本站关于“很准的抄底副图指标(大智慧)”的详细内容介绍,更多精彩请收藏本站。

标签:
编辑:骑牛大力士

热点排行榜